Jeep

ogłoszeniaceny używanychdealerzyforumlinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Jeep Cherokee ) Problem techniczny po serwisie



 
postów na stronie: 10 20 50
   Forum JEEP Forum Strona Główna -> ( Jeep Cherokee ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
iwonaTZ

Czytelnik



Dołączył: 21 Lis 2018
Posty: 1
Skąd jesteś (miejscowość / region): warmińsko- mazurskie
Posiadane auto: Jeep Cherokee
Piwa: 0/0
Wysłany: Sro 21 Lis 2018, 10:47
Temat postu:

Problem techniczny po serwisie


Witam wszystkich Smile Sprawa dotyczy Jeepa Cherokee rok 2015 / pojemność 2000 / diesel. Z góry przepraszam za brak fachowego słownictwa. Problem jest tego typu że : na 60 tyś km wstawiłam auto na przegląd do servisu Jeepa w Olsztynie i po odebraniu go i przejechaniu 80 km zapaliła się kontrolka od ładowania akumulatora i samochód zaczął wyłączać wszystkie systemy, które wymagały napięcia el. Zdążyłam zjechać z głównej drogi gdy po prostu zgasł. Wezwałam lawetę i odwiozłam do zaprzyjaźnionego mechanika z doświadczeniem z jeppami i komputerem do diagnostyki. Okazało się , że od wyjazdu z servisu na alternator kapał olej z nieszczelnej uszczelki ( jak to możliwe by ktoś tego nie zauważył w serwisie !!!!) i przez to właśnie awarię miał alternator. Awaria ta została usunięta przez tego właśnie mechanika gdyż servis wypiął się na to (stwierdzili , że to dziwne ale oni nie zaniedbali niczego). Po naprawie alternatora zaczęły się dziać dziwne rzeczy . Pierwsza z nich to to, że podczas jazdy zapala się kontrolka check i samochód traci moc, nie można przyspieszyć, obroty są na 2000-3000 ale auto zwalnia ( i czasem sam odzyskuje moc po kilku minutach albo trzeba silnik zgasić i zapalić od nowa). Więc podjechałam znów do zaprzyjaźnionego mechanika, który znów podłączył go pod diagnostykę. Tym razem komuter pokazał problem z czujnikiem ciśnienia oleju który został wymieniony oraz problem z instalacją elektryczną która została sprawdzona (brak problemów). Problem z mocą silnika pozostał. Co więcej pojawiły się nowe komunikaty typu : problem z 4WD i przekładnią biegów! Po wyłączeniu silnika i ponownym włączeniu znów jest ok. Pojechałam tym razem do serwisu Jeepa w Toruniu. Podpięli go pod diagnostykę i wyświetliło im że nalży wymienić sensor TMP i czujnik ciśnienia oleju – zadzwoniłam z tą informacją do mojego zaprzyjaźnionego mechanika , który powiedział panom z serwisu , że to właśnie zostało wymienione! . Pan z serwisu stwierdził , że w takim razie on nie wie ale trzeba wymienić to jeszcze raz. Nadmieniam , że do tej wizyty w serwisie w Olsztynie nie miałam z autem żadnych problemów! Mój zaprzyjaźniony mechanik sprawdził już wszystko co mógł i nie ma pomysłu co dalej. Nie wiem gdzie mogłabym szukać pomocy bo serwisom przestałam już ufać! Zaczynam bać się jeździć tym autem. Proszę pomóżcie i poradźcie co to może być i gdzie go mogłabym wstawić. Z góry dziękuję z każdą podpowiedź. Pozdrawiam
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum JEEP Forum Strona Główna -> ( Jeep Cherokee ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Jeep Cherokee »

Opinie o samochodach Jeep Cherokee - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Jeep Cherokee ) Porady, problemy techniczne


Jeep

Inny

59 990

2016r.

38 714 km

kujawsko-pomorskie

Jeep

Compass

46 800

2012r.

71 000 km

śląskie

Jeep

Inny

73 788

2017r.

29 298 km

podkarpackie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System